INFO: Dieses Forum nutzt Cookies...
Cookies sind für den Betrieb des Forums unverzichtbar. Mit der Nutzung des Forums erklärst Du dich damit einverstanden, dass wir Cookies verwenden.

Es wird in jedem Fall ein Cookie gesetzt um diesen Hinweis nicht mehr zu erhalten. Desweiteren setzen wir Google Adsense und Google Analytics ein.




Unsere Partner:

DIAdem-Forum.de Partner

DIAdem-Forum.de Partner






Stellenangebote:
Entwicklungsingenieur (m/w) Auslegung / Versuch für Elektromotoren
Frankfurt

Berater und SW-Entwickler (m/w) für 3D-Erfassung/-Visualisierung/-Druck
Ulm

Senior Softwareentwickler/in
Westliches Ruhrgebiet

Applicationsingenieur (m/w) Testsysteme Central IE Prozessentwicklung
Frankfurt am Main

Ingenieur/in Fernüberwachung
Westliches Ruhrgebiet





.
 
Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5

Eure Zufriedenheit mit der Forensoftware...?
22.01.2009, 17:31,
#11
DIAdem-Version: 2011 und 2012 und auf alten CD's runter bis 3.0
DIAdem-Sprachversion: DE
DIAdem Erfahrung seit: 1996
RE: Eure Zufriedenheit mit der Forensoftware...?

Wir verwenden IE 6. Ist aber auch nur bei diesem einen Thema, ich kann damit leben...
Gruß
Bruno

DIAdem 2012
22.01.2009, 19:54,
#12
DIAdem-Version: 12.1 Evaluation
DIAdem-Sprachversion: DE
DIAdem Erfahrung seit: 2007
RE: Eure Zufriedenheit mit der Forensoftware...?

welche sw wird denn hier verwendet? Smile

Gruss
derschotte
22.01.2009, 21:52,
#13
DIAdem-Version: 11.1
DIAdem-Sprachversion: DE
DIAdem Erfahrung seit: 2009
RE: Eure Zufriedenheit mit der Forensoftware...?

die Forensoftware ist myBBoard Smile

Wissen ist das einzige Gut das sich vermehrt, wenn man es teilt!

www.DIAdem-Forum.de

!! BITTE !! stellt mir keine Fragen über PM, dafür ist das Forum da - andere haben vielleicht auch Interesse an der Antwort !!
26.01.2009, 12:38,
#14
DIAdem-Version: 11.1
DIAdem-Sprachversion: DE
DIAdem Erfahrung seit: 2009
RE: Eure Zufriedenheit mit der Forensoftware...?

Links in Beiträgen sollten ab sofort automatisch blau und unterstrichen angezeigt werden Smile

IdeaBig Grin

Wissen ist das einzige Gut das sich vermehrt, wenn man es teilt!

www.DIAdem-Forum.de

!! BITTE !! stellt mir keine Fragen über PM, dafür ist das Forum da - andere haben vielleicht auch Interesse an der Antwort !!
26.01.2009, 15:26,
#15
DIAdem-Version: alle
DIAdem-Sprachversion: DE/EN
DIAdem Erfahrung seit: 1995
RE: Eure Zufriedenheit mit der Forensoftware...?

... das wird ja alles immer perfekter.

Carpe DIAdem

27.01.2009, 09:01,
#16
DIAdem-Version: 2011 und 2012 und auf alten CD's runter bis 3.0
DIAdem-Sprachversion: DE
DIAdem Erfahrung seit: 1996
RE: Eure Zufriedenheit mit der Forensoftware...?

(26.01.2009, 15:26)Carpe_DIAdem schrieb:  ... das wird ja alles immer perfekter.

Carpe DIAdem

+1Exclamation

Gruß
Bruno

DIAdem 2012
11.02.2009, 09:31,
#17
DIAdem-Version: 2011 und 2012 und auf alten CD's runter bis 3.0
DIAdem-Sprachversion: DE
DIAdem Erfahrung seit: 1996
RE: Eure Zufriedenheit mit der Forensoftware...?

Hallo DIAdemo,
ich kann keine DAC Dateien als Anhang hinzufügen. Ist das aus Speicherplatzgründen?
Gruß
Bruno

DIAdem 2012
11.02.2009, 09:50,
#18
DIAdem-Version: 11.1
DIAdem-Sprachversion: DE
DIAdem Erfahrung seit: 2009
RE: Eure Zufriedenheit mit der Forensoftware...?

Hallo Bruno,

nein... Smile war noch nicht aktiviert... Smile

Jetzt sollte das aber funktionieren

Gruß Dennis

Wissen ist das einzige Gut das sich vermehrt, wenn man es teilt!

www.DIAdem-Forum.de

!! BITTE !! stellt mir keine Fragen über PM, dafür ist das Forum da - andere haben vielleicht auch Interesse an der Antwort !!
13.02.2009, 15:03,
#19
DIAdem-Version: diverse
DIAdem-Sprachversion: DE
DIAdem Erfahrung seit: 1995
RE: Eure Zufriedenheit mit der Forensoftware...?

Hallo,

ich habe nach Eröffnung des neuen Themas 'Neues Forum zum Thema "DIAdem-DAC, Hardware" ?' unter 'Forum Feedback & Support' das gleiche Problem. Das Anklicken der Überschrift, die normalerweise als Link funktioniert, bewirkt nichts. Stattdessen erscheint der Textcursor. Nachdem ich im Internet-Explorer (Vers. 7.0.6001.18000 unter Vista) alle Cookies, Kennworte ... gelöscht hatte, war der Link als Gast wieder aktiv. Nach einmaligem Anklicken allerdings, war auch er wieder ohne Funktion. Liegt es möglichweise daran, dass ich den letzten Eintrag gepostet habe ?

Scheint also wohl doch ein BUG zu sein...

Gruß

DIAdem_42
13.02.2009, 17:44,
#20
DIAdem-Version: 11.1
DIAdem-Sprachversion: DE
DIAdem Erfahrung seit: 2009
RE: Eure Zufriedenheit mit der Forensoftware...?

Wird nochmals überprüft Dodgy Danke für den Hinweis Smile

Wissen ist das einzige Gut das sich vermehrt, wenn man es teilt!

www.DIAdem-Forum.de

!! BITTE !! stellt mir keine Fragen über PM, dafür ist das Forum da - andere haben vielleicht auch Interesse an der Antwort !!


Gehe zu: